Installation du .NET Framework 2.0 / 3.5 sur Windows Server

Installation terminée

De nombreuses applications ont encore besoin du .NET Framework 2.0 ou 3.5 pour fonctionner. Pour les postes clients, il suffit de le télécharger et de l’installer. Sur Windows Server, l’installation passe par l’ajout de rôles et fonctionnalités et nécessite d’avoir le DVD/ISO correspondant à la version de Windows Server, car les sources d’installation sont dessus …

Lire plus